problema com motor!

Go down

problema com motor!

Post  leandro alves on Thu Aug 02, 2012 3:46 pm

Galera to apavorado aqui um fio do motor do rc soltou,soldei dinovo no mesmo lugar,mais o motor nao funciona mais,alguem tem uma idéia do que eu poço fazer?

tento arrumar...
jogo fora e compro outro...

nao tenho experiencia com rc então peço ajuda a vcs!


leandro alves
user
user

Número de Mensagens : 31
Data de inscrição : 2012-07-15

View user profile

Back to top Go down

problema com motor!

Post  leandro alves on Thu Aug 02, 2012 3:49 pm

foi o fio vermelho junto com o amarelo(azul e vermelho/amarelo e vermelho)

leandro alves
user
user

Número de Mensagens : 31
Data de inscrição : 2012-07-15

View user profile

Back to top Go down

Re: problema com motor!

Post  eder.holz on Thu Aug 02, 2012 3:54 pm

Opa, está indo 4 fios para o motor?

Seu motor é escovado correto?

Qual o modelo do esc que você está usando?
avatar
eder.holz
special
special

Número de Mensagens : 588
Data de inscrição : 2009-07-18
Idade : 41
Localização : Joinville - SC

View user profile http://rcoffroad.forumeiros.com

Back to top Go down

problema com motor

Post  leandro alves on Thu Aug 02, 2012 3:56 pm

eder.holz wrote:Opa, está indo 4 fios para o motor?

Seu motor é escovado correto?

Qual o modelo do esc que você está usando?

eu nao sei oq é esc vo tenta no chut kkkk
hpi sc-15

sim 4 fios para o motor um vermelho e preto junto com o amarelo e um azul e vermelho.

leandro alves
user
user

Número de Mensagens : 31
Data de inscrição : 2012-07-15

View user profile

Back to top Go down

Re: problema com motor!

Post  fkot on Thu Aug 02, 2012 4:43 pm

Esses fios são conectados a um contato metálico que encaixa no motor, encaixando vai funcionar
avatar
fkot
Admin
Admin

Número de Mensagens : 1924
Data de inscrição : 2009-03-03

View user profile http://rcoffroad.forumeiros.com

Back to top Go down

problema com motor!

Post  leandro alves on Thu Aug 02, 2012 4:47 pm

é eu fiz isso mais nao funfo por isso pedi ajuda aki no forum az vezes alguem ja teve esse problema!

leandro alves
user
user

Número de Mensagens : 31
Data de inscrição : 2012-07-15

View user profile

Back to top Go down

Re: problema com motor!

Post  firefoxwww-offroad on Thu Aug 02, 2012 5:25 pm

Será que o carvão caiu? Sem ele não dá contato....

firefoxwww-offroad
user
user

Número de Mensagens : 32
Data de inscrição : 2011-10-02

View user profile

Back to top Go down

problema no motor!

Post  leandro alves on Thu Aug 02, 2012 5:27 pm

o eder estava me ajudando só que ele sumiu to na expectativa esperando que ele me ajude resolver o problema espero que seja coisa simples! Sad

leandro alves
user
user

Número de Mensagens : 31
Data de inscrição : 2012-07-15

View user profile

Back to top Go down

Re: problema com motor!

Post  leandro alves on Thu Aug 02, 2012 6:09 pm

galera resolvido o problema no motor,ele esquento muito e um dos supotis que os fios são conectados abriu e paro de da contato,pelo visto esqueto muito,pq pra solta uma solta imagina só!
mais resolvi é oq importa.
agradeço as sugestoes e dicas
obrigado
agora poço dormir em paz kkkkkkk

leandro alves
user
user

Número de Mensagens : 31
Data de inscrição : 2012-07-15

View user profile

Back to top Go down

Re: problema com motor!

Post  rafinha-ztz on Thu Aug 02, 2012 8:22 pm

leandro alves wrote:galera resolvido o problema no motor,ele esquento muito e um dos supotis que os fios são conectados abriu e paro de da contato,pelo visto esqueto muito,pq pra solta uma solta imagina só!
mais resolvi é oq importa.
agradeço as sugestoes e dicas
obrigado
agora poço dormir em paz kkkkkkk

kkkkkkkkkkk agora vai dormi feliz

rafinha-ztz
rc lover
rc lover

Número de Mensagens : 165
Data de inscrição : 2009-04-01

View user profile

Back to top Go down

problema com motor!

Post  leandro alves on Thu Aug 02, 2012 11:37 pm

sim sim agora vou dormir feliz! cheers cheers cheers

leandro alves
user
user

Número de Mensagens : 31
Data de inscrição : 2012-07-15

View user profile

Back to top Go down

Re: problema com motor!

Post  eder.holz on Fri Aug 03, 2012 6:43 am

leandro alves wrote:sim sim agora vou dormir feliz! cheers cheers cheers

Opa, que bom que já está resolvido...
Ontem a noite não consegui responder porque a patroa me fez sair para fazer compras...

Só para esclarecer, para o seu motor vai 4 fios, mais poderiam ser somente 2fios.
O segundo fio é para deixar a conexão mais forte (como se o fio fosse mais grosso), assim a condução de energia é melhor, gera menos calor e conseguentemente o motor receber melhor a energia tendo um melhor aproveitamento.

Se você estava driftando, tenta usar menos aceleração para ver se esquenta menos, no drift muitas vezes não precisa afundar o dedo no acelerador, só um pouquinho e dar alguns toques leves para melhor controlar a derrapagem.

Desculpe a demora em responder Razz
avatar
eder.holz
special
special

Número de Mensagens : 588
Data de inscrição : 2009-07-18
Idade : 41
Localização : Joinville - SC

View user profile http://rcoffroad.forumeiros.com

Back to top Go down

problema com motor

Post  leandro alves on Fri Aug 03, 2012 1:13 pm

opa vlw a dica eder,to melhorando ja comsegui fazer um 8 certin duas vezes siguida kkkkkk

leandro alves
user
user

Número de Mensagens : 31
Data de inscrição : 2012-07-15

View user profile

Back to top Go down

Re: problema com motor!

Post  fkot on Fri Aug 03, 2012 5:27 pm

leandro alves wrote:opa vlw a dica eder,to melhorando ja comsegui fazer um 8 certin duas vezes siguida kkkkkk

Caramba 8 certinho já??

Pô que progresso rápido affraid
avatar
fkot
Admin
Admin

Número de Mensagens : 1924
Data de inscrição : 2009-03-03

View user profile http://rcoffroad.forumeiros.com

Back to top Go down

Re: problema com motor!

Post  eder.holz on Fri Aug 03, 2012 6:17 pm

8 é uma maneira boa de treinar... o que dá para fazer também é uns cones com papel para formar uma pista...

Quando ver... vai parecer que tudo fica mais fácil... no final já vai estar passando de lado no meio das perna da cadeira da sala de jantar...
avatar
eder.holz
special
special

Número de Mensagens : 588
Data de inscrição : 2009-07-18
Idade : 41
Localização : Joinville - SC

View user profile http://rcoffroad.forumeiros.com

Back to top Go down

Re: problema com motor!

Post  fkot on Fri Aug 03, 2012 8:32 pm

Sabe Eder o carrinho que ele comprou ajuda muito tambem, ele escorrega direitinho pros lados sem jogar, muito bom pra iniciantes, como eu mesmo tinha falado pra ele e pelo jeito deu tudo certo haha Very Happy
avatar
fkot
Admin
Admin

Número de Mensagens : 1924
Data de inscrição : 2009-03-03

View user profile http://rcoffroad.forumeiros.com

Back to top Go down

problema com motor

Post  leandro alves on Mon Aug 06, 2012 11:29 am

kkkkkkkkkkkkk
sim,nem acreditei na hora,nao da pra anda muito pq a bateria aguenta poco tempo
mais da pra brinca um poquim ^^
eu uso uns baldes da minha mãe pra anda envolta kkkkk

leandro alves
user
user

Número de Mensagens : 31
Data de inscrição : 2012-07-15

View user profile

Back to top Go down

problema com motor

Post  leandro alves on Mon Aug 06, 2012 11:33 am

galera quem tiver facebook me add ai!
https://www.facebook.com/leandro.alves.1238
^^

leandro alves
user
user

Número de Mensagens : 31
Data de inscrição : 2012-07-15

View user profile

Back to top Go down

Re: problema com motor!

Post  fkot on Mon Aug 06, 2012 12:11 pm

Lá no item 14 abri espaço pra cada um falar de si, talk about you!
Pode postar seu face la abs. Very Happy
avatar
fkot
Admin
Admin

Número de Mensagens : 1924
Data de inscrição : 2009-03-03

View user profile http://rcoffroad.forumeiros.com

Back to top Go down

Re: problema com motor!

Post  Sponsored content


Sponsored content


Back to top Go down

Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum